Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 1 of 1
  1. #1
    Senior Member whippetkid's Avatar
    Join Date
    May 2010
    Location
    Scotland
    Posts
    123
    Member #
    22044
    Hi,

    I have just added a FLV movie clip to a flash website for the first time, I used the Load external video with playback component because the clip is around 60MB so embedding isn't an option. I have placed the flash file within Dreamweaver and when I test it in various browsers it works fine, well not perfectly as the skin I used with pause/stop/volume controls etc doesn't appear but the movie clip plays.

    I have tried several times to upload it but nothing seems to work, LCN who provide my hosting advised to try Filezilla but again I have hit a brick wall and it has created a file on the remote side which I think may be causing a conflict, I have tried to delete the file on the remote side in both dreamweaver an Filezilla but am unable to do it as my thinking was to start a fresh on the remote side.

    Can anybody help??

    Many thanks for reading...

  2.  


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 07:36 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com