Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 2 of 2
  1. #1
    Junior Member
    Join Date
    Oct 2010
    Posts
    1
    Member #
    24445
    hi,

    I'm currently working on a website, and I just finished parts I'd like to put on the internet. But, I'm having some problems with it:

    when I test the pages in Flash or publish them from Flash everything works well and no errors are being reported.
    When I put the pages on my diskspace (with FileZilla), and try to open the pages, I only get a black screen?

    Some time ago I published these pages on the net without a preloader and that was causing delayed loading of the pages. But now I did put a preloader and it works great when I test it in flash?

    Anyone ideas? Thx for your feedback ;-)

    Index of /Manganix

  2.  

  3. #2
    Member surfbouy's Avatar
    Join Date
    Dec 2010
    Location
    Noosa, Sunshine Coast, Queensland, Australia
    Posts
    46
    Member #
    25747
    Liked
    3 times
    The files are loading for me a mac with firefox 3.6.13


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 05:27 PM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com