Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 6 of 6
  1. #1
    Senior Member jf1288's Avatar
    Join Date
    Sep 2003
    Posts
    215
    Member #
    3300
    Precondition Failed
    The precondition on the request for the URL /newreply.php evaluated to false.

    Apache/1.3.33 Server at webdesignforums.turtletips.com Port 80


    I get that when replying to my thread.
    If its not in Family Guy its not worth it.

  2.  

  3. #2
    Senior Member jf1288's Avatar
    Join Date
    Sep 2003
    Posts
    215
    Member #
    3300
    Testing if i can reply to this post
    If its not in Family Guy its not worth it.

  4. #3
    Senior Member jf1288's Avatar
    Join Date
    Sep 2003
    Posts
    215
    Member #
    3300
    Ok, so i can only not reply to this one:
    http://www.webdesignforums.net/php_a...ver_20938.html

    and I can't 'go advanced' either.
    If its not in Family Guy its not worth it.

  5. #4
    Senior Member
    Join Date
    Aug 2003
    Posts
    444
    Member #
    2801
    I get the same error once in a while actually. I find that if you change your text of the reply a bit - especially the beginning sentence, then it works.
    eKstreme
    eKstreme.com - Free website tools!
    fontfox - free fonts Hand-picked quality fonts.

  6. #5
    Senior Member filburt1's Avatar
    Join Date
    Jul 2002
    Location
    Maryland, US
    Posts
    11,774
    Member #
    3
    Liked
    21 times
    I have seen this error reported a couple times but I have never encountered it myself so I can't really diagnose it.
    filburt1, Web Design Forums.net founder
    Site of the Month contest: submit your site or vote for the winner!

  7. #6
    Member
    Join Date
    May 2005
    Location
    Rochester, NY
    Posts
    83
    Member #
    10054
    This has happened to me also but when starting a new thread rather than replying to one (see my unanswered post in this forum).
    michael murphy
    Professional Web Development
    http://www.letsgomurphys.com/


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 03:52 PM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com