Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 4 of 4
  1. #1
    Junior Member
    Join Date
    Apr 2003
    Posts
    1
    Member #
    1050
    Ok..heres the deal. I am using a small image tiled in a table to form my border. It works great in IE for Mac, but in every other browser I try it doesnt continue expanding with my window. Safari, Chimera, Netscape and iCab all do not properly display it.
    You can look at it here

    Help would be greatly appreciated!

  2.  

  3. #2
    WDF Staff smoseley's Avatar
    Join Date
    Mar 2003
    Location
    Boston, MA
    Posts
    9,729
    Member #
    819
    Liked
    205 times
    Looks fine in both IE and NS on a PC

  4. #3
    Senior Member iphong's Avatar
    Join Date
    Mar 2003
    Location
    Arlington, VA
    Posts
    751
    Member #
    916
    No logo image displayed when i was there.???
    Vu Tuan Phong
    iPhongDesign

    http://iphong.com
    http://adstudio1.com

  5. #4
    Junior Member
    Join Date
    Apr 2003
    Posts
    5
    Member #
    1066
    looks fine in ie, ns7, opera7, and mozilla for pc.

    problems with the other browsers my require a css to render appropriately.....ie specifying a repeat in x or y depending on your application.

    just a thought


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 07:07 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com