Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 2 of 2
  1. #1
    Junior Member rpreacher's Avatar
    Join Date
    Nov 2004
    Posts
    6
    Member #
    8109
    OK, here's the deal. I have a page that I am trying to put a layer onto. Here is the dev site location www.dnsenterprises.biz/ml2

    I am referring to the Skype gif on the top of the page. I am not so sure that a layer is the best way to go here. However, for whatever reason, I can't seem to get it in a table in the right postion either. The gif should be between the Multi-Link Logo and the Search box.

    My problem is, when using a layer, the Skype gif moves around depending on screen resolution. This is obvously unacceptable.

    Is there a better way to do this?

    Help!

  2.  

  3. #2
    Junior Member rpreacher's Avatar
    Join Date
    Nov 2004
    Posts
    6
    Member #
    8109
    I have changed the link that I originally posted and it does not contain the graphic I mentioned. However, this page does... http://www.dnsenterprises.biz/ml2/Ne...evoipphone.asp

    Same issue... If only I could figure it out!


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 06:49 PM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com