Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 8 of 8

Thread: Please Help

  1. #1
    Junior Member
    Join Date
    May 2008
    Posts
    12
    Member #
    16815
    here is where you will find the problem www.andreingenxsys.com/pt/index2.html
    Ive tried what a site has told me to do is add

    this...
    to my default.css

    .ppd1 one{position:relative;}/* set stacking context*/
    .ppd1 one span{
    visibility:hidden;/* hide message initially*/
    position:absolute;
    top:-66px;
    left:-70px;
    width:1000px;
    padding:0px;
    background: none;
    color:#fff;
    border:none;
    }
    .ppd1 one:hover{visibility:visible}/* ie bug needed to make span show*/
    .ppd1 one:hover span{visibility:visible;}/* reveal image*/

    The problem is that its not showing up at all and it has screwed up the positioning of my images in the table

  2.  

  3. #2
    Senior Member aeroweb99's Avatar
    Join Date
    Feb 2008
    Location
    Port Huron, Michigan
    Posts
    1,037
    Member #
    16468
    Liked
    1 times
    your link keeps timing out

  4. #3
    Junior Member
    Join Date
    May 2008
    Posts
    12
    Member #
    16815
    Quote Originally Posted by aeroweb99
    your link keeps timing out
    ok so what do i do, and what does that mean?

  5. #4
    Senior Member aeroweb99's Avatar
    Join Date
    Feb 2008
    Location
    Port Huron, Michigan
    Posts
    1,037
    Member #
    16468
    Liked
    1 times
    Make sure the address is exactly correct. That's the only thing you can do. My browser just says it is connecting but it never gets there.

  6. #5
    Senior Member aeroweb99's Avatar
    Join Date
    Feb 2008
    Location
    Port Huron, Michigan
    Posts
    1,037
    Member #
    16468
    Liked
    1 times
    Ok I see it now. I think the file is slow to load, I guess. I don't see in your source where it even uses that css style. Is this a template you bought?

  7. #6
    Junior Member
    Join Date
    May 2008
    Posts
    12
    Member #
    16815
    i am trying to do a thing where when the mouse goes over one of the things on the bottom a diff picture appears at the middle

  8. #7
    Senior Member hyperair's Avatar
    Join Date
    May 2005
    Posts
    452
    Member #
    9892
    Error 404 - Not found. Can't say anything if I don't see the page.
    Hyperair

  9. #8
    Junior Member
    Join Date
    May 2008
    Posts
    12
    Member #
    16815
    yeah tell me about it, considering that i cant seem to find out why the web hosting company isnt able to contact me and tell me why its not loading


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 11:01 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com