Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 2 of 2
  1. #1
    Member
    Join Date
    Apr 2011
    Posts
    42
    Member #
    27558
    Liked
    3 times
    I successfully changed the code to say 'leave a comment' only it's still displaying '0 Comments' on the home page. If you click on an individual post it accurately says, "leave a comment" I know this is because it will not appear on the home page unless the tag is specified in the wp-loop.php file, but I have no idea what the tag in question is to specify. I tried directly inserting 'leave a comment' but it messed up my site entirely.

    My site is www.thedishmaster.com and an example of an individual post that accurately displays the 'leave a comment' feature is:

    http://thedishmaster.com/2011/09/jon...-bit-ever.html

  2.  

  3. #2
    WDF Staff Wired's Avatar
    Join Date
    Apr 2003
    Posts
    7,657
    Member #
    1234
    Liked
    138 times
    Shows "Leave a comment" to me. Clear your browser cache.
    The Rules
    Was another WDF member's post helpful? Click the like button below the post.

    Admin at houseofhelp.com


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 11:57 PM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com