Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 2 of 2
  1. #1
    Junior Member
    Join Date
    Jul 2003
    Posts
    4
    Member #
    2382
    Hello,
    I am trying to make a gallery of pictures at http://www.parismav.com/static.htm . Clicking on a box on the right brings up a thumbnail, and clicking on 'view image' opens a pop-up with the full picture. My problem is that after a pop-up comes up, the thumbnails in the old window stop loading, and there is just a blank space where they should be (this is on internet explorer 6.0)
    If I right-click on the blank space and click on "show picture", the picture shows up. Does anyone what is going on here??? Thanks!

  2.  

  3. #2
    Senior Member Brak's Avatar
    Join Date
    Apr 2003
    Location
    San Francisco, CA
    Posts
    3,413
    Member #
    1217
    Liked
    2 times
    Intersting... It's an IE specific thing, because it works just fine in moz firebird.
    Kyle Neath: Rockstar extraordinare
    The blog | The poetry site | The Spore site


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 08:41 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com