Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 2 of 2
  1. #1
    Junior Member
    Join Date
    Aug 2003
    Posts
    3
    Member #
    2511
    Hello All,

    Hope you all can help me out with something.
    I am not the original person who coded this site but I am trying to figure this out. On the right hand side is the navigational mouse overs. Each one when clicked opens up a small page with just images. I am trying to get it to work with the newest versions of Netscape and Apple Safari. For some reason when I try to click on the links it does nothing. No pop-up box or anything. I am not that great at html but still learning.

    Here is the site. http://www.wlynch.com

    If you all can figure it out I would feel great! :classic:

    Thanks!
    Nathan Lynch

  2.  

  3. #2
    Junior Member
    Join Date
    Aug 2003
    Posts
    2
    Member #
    2733
    Hey Nathan,

    Did anyone point out to you that not only is this site in frames, which makes it harder to access the source code, but that it also was developed in Flash? You might have better luck if you try the Macromedia user groups or other Flash user groups for answers.

    Wish I could help, but am not a Flash maker.

    Good luck!

    btp


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 11:27 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com