Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 4 of 4
  1. #1
    Junior Member
    Join Date
    Feb 2007
    Posts
    3
    Member #
    14811
    I am trying to install Flashloaded and i am getting a error

    Fatal error: Class 'XSLTProcessor' not found in C:\_www\php.net\www_2006\php\fCMSBackend\includes\ xslt\xslt_php5.php on line 0

  2.  

  3. #2
    Senior Member
    Join Date
    Jun 2005
    Location
    Atlanta, GA
    Posts
    4,146
    Member #
    10263
    Liked
    1 times
    Are you running PHP5?

  4. #3
    Junior Member
    Join Date
    Feb 2007
    Posts
    3
    Member #
    14811
    I am using PHP 5.1.4

  5. #4
    Senior Member
    Join Date
    Jun 2005
    Location
    Atlanta, GA
    Posts
    4,146
    Member #
    10263
    Liked
    1 times
    Yikes. No need to yell :-D Try doing a google search for that error (specifically the `class xsltprocessor not found' bit) in relation to flashloaded


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 03:55 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com