Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 3 of 3
  1. #1
    Junior Member
    Join Date
    Oct 2003
    Posts
    2
    Member #
    3476
    I've edited about every php.ini file I can find as well as every httpd.conf and even tried .htaccess (which i know wont work but I got despirate)

    restarted apache, tomcat, mysql about 30 times each

    NO LUCK!!!

    how do i turn off php safe mode????

    according to my settings I am disabled globally and enabled locally...i guess i did SOMETHING right cuz its acually off on my server, just enabled for the particular domain....

    please help!!!!!

  2.  

  3. #2
    Senior Member Brak's Avatar
    Join Date
    Apr 2003
    Location
    San Francisco, CA
    Posts
    3,413
    Member #
    1217
    Liked
    2 times
    That means that appache is turning on safe mode, sorry can't help because I don't know how to do it either, but just edit httpd.conf. I know I had this issue with my host earlier.
    Kyle Neath: Rockstar extraordinare
    The blog | The poetry site | The Spore site

  4. #3
    Junior Member
    Join Date
    Oct 2003
    Posts
    2
    Member #
    3476
    yea its my own machine but i got them to help turn it off....i have no clue how they did it tho...

    so problem solved

    thanks


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 04:19 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com