Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 1 of 1
  1. #1
    Junior Member
    Join Date
    Mar 2006
    Posts
    7
    Member #
    12779
    Hi,

    I'm learning about servers as I'm planning on getting a dedicated server and have installed my own personal server at home got windows server 2008 working and an IP address connected to the web so I can view a test site online.

    I have installed PHP/ASP and a few other programs.

    I want to install Helm 4 as that is what I have used from my Web hosting provider but I'm getting no end of issues.

    I have tried Installing it with the MSSQL 5 option and nothing works and also I have tried installing MSSQL 2008 aswell and still errors.

    The Error I get is something like "Object not defined as no object to define" or something like that. (I can get exact error if that helps. I have tried Googleing it and I get nothing helpful.

    I think it maybe something to do with the database as I have never installed Helm or MSSQL before so I'm guessing it is definitely my fault!

    Please go easy on me as I've never done this before so don't go into to advanced talk

    Many thanks
    Joe

  2.  


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Search tags for this page

helm 4 errors

Click on a term to search for related topics.
All times are GMT -6. The time now is 09:42 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com