Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 9 of 9
  1. #1
    Junior Member
    Join Date
    Feb 2010
    Posts
    6
    Member #
    21281

    Current Rating

    Visual Appeal:
    1.0 out of 5

    Accessibility:
    4.0 out of 5

    Website Speed:
    5.0 out of 5

    Compatibility:
    5.0 out of 5

    Overall Rating:
    1.0 out of 5

    Rate This Site


    Advertisement (login to hide this!)


    You must be logged in to view this site

    Hello! I have just finished my first web site but the banner of the "home" page is not working on any server and neither is the slideshow on the "galeria fotografica" page. Both of them work when i press the preview button on my localhost. Thank you for your help. The site is www.brazucasemflorenca.com:thumbsup:

  2.  

  3. #2
    Senior Member
    Join Date
    Dec 2008
    Posts
    483
    Member #
    17875
    Liked
    1 times
    Quote Originally Posted by veggie
    Hello! I have just finished my first web site but the banner of the "home" page is not working on any server and neither is the slideshow on the "galeria fotografica" page. Both of them work when i press the preview button on my localhost. Thank you for your help. The site is www.brazucasemflorenca.com:thumbsup:
    Posting in the right category might get you an answer.

  4. #3
    Senior Member aeroweb99's Avatar
    Join Date
    Feb 2008
    Location
    Port Huron, Michigan
    Posts
    1,037
    Member #
    16468
    Liked
    1 times
    <script type="text/javascript" src="../Scripts/AC_RunActiveContent.js">

    The file is not on the server or it is in the wrong place.

  5. #4
    Junior Member
    Join Date
    Feb 2010
    Posts
    6
    Member #
    21281
    Thank you for helping me, but as i said i am new to it all. So, what would be the right place to put the ="../Scripts/AC_RunActiveContent.js (the is placed with the swf file that is not showing). Thank you again

    Quote Originally Posted by aeroweb99
    <script type="text/javascript" src="../Scripts/AC_RunActiveContent.js">

    The file is not on the server or it is in the wrong place.

  6. #5
    Senior Member aeroweb99's Avatar
    Join Date
    Feb 2008
    Location
    Port Huron, Michigan
    Posts
    1,037
    Member #
    16468
    Liked
    1 times
    They are both working in Firefox and IE7 for me now.

  7. #6
    Senior Member
    Join Date
    Jan 2010
    Location
    bangalore
    Posts
    189
    Member #
    20785
    Is it a static page. Not much work has been done on GUI

  8. #7
    Senior Member
    Join Date
    Nov 2008
    Posts
    415
    Member #
    17793
    Liked
    1 times
    I like the idea of your website, but the coloration of the background of the main part is not at all pretty - if I were you I would have chosen another color.

  9. #8
    Senior Member aeroweb99's Avatar
    Join Date
    Feb 2008
    Location
    Port Huron, Michigan
    Posts
    1,037
    Member #
    16468
    Liked
    1 times
    Ya know, I wish the best for both of you Salonline and Andr104, but you two really need to post things that are relevant and helpful to the topic at hand. Half the time your posts are confusing and really don't make any sense. Maybe it is a language barrier and if so, I'll cut you some slack. But please, put some thought to what you are posting and try not to waste anybody's time.

    Ya'll take care now. :-P

  10. #9
    Junior Member
    Join Date
    Feb 2010
    Posts
    6
    Member #
    21281
    Quote Originally Posted by aeroweb99
    They are both working in Firefox and IE7 for me now.
    Yes, I am so happy they are working. Thank you for your help. After your suggestion I moved the files around and then it started working. Thanks again!!!


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 04:16 AM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com