Register

If this is your first visit, please click the Sign Up now button to begin the process of creating your account so you can begin posting on our forums! The Sign Up process will only take up about a minute of two of your time.

Results 1 to 1 of 1
  1. #1
    Junior Member
    Join Date
    Mar 2018
    Location
    Upstate New York
    Posts
    8
    Member #
    58531

    Visual Editor Problem

    Hi All,
    I have an existing site that has been up and running going on a year, no problems. I just went into a page to change an image (it's a band website and one of the guys wanted his bio picture changed) so I went into do that, and in text mode, the HTML for all of the band members images is there, and the site displays them fine, but when I click on the visual tab, it only shows the text for each bio except for the last one I entered one about 6 months ago for a new member. That one was there. And after I updated the one today, that one shows now in the visual mode. But the others dont show, but when you view the page or go to the site and view the page they're all there. What am I missing?

    Thanks for your help!

  2.  


Remove Ads

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -6. The time now is 08:17 PM.
Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
vBulletin Skin By: PurevB.com